Honda 400 XR

Les XR400R by Honda
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Pas d'étincelle a la bougie

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
raptor
membre actif
membre actif


Nombre de messages : 13
Date d'inscription : 29/03/2011

MessageSujet: Pas d'étincelle a la bougie   Lun 16 Mai - 12:50

Bonjour ,

Jai un probleme avec mon XR je n'est plus d'étincelle a la bougie meme avec une bougie neuve

Donc sa vient de l'électricité mais je sais pas de ou

Hier on a tester l'étincelle y avait rien pendant 1 heure , et tout d'un coup il y a eu de l'étincelle de nouveau (assez faible) donc jai demarrer , elle a tourner 15 min et elle a caler sans raison.

Puis apres plus rien donc je sais pas si y a un faux contact ou si la bobine est morte ou le boitier cdi ...

Es qu'il y a un moyen de tester ces composants ?


donc si vous pouviez m'aider , merci a vous !
Revenir en haut Aller en bas
raptor
membre actif
membre actif


Nombre de messages : 13
Date d'inscription : 29/03/2011

MessageSujet: Re: Pas d'étincelle a la bougie   Lun 16 Mai - 16:06

alors staprem on a brancher la bobine sur une batterie de scooter et la y a de l'étincelle a tout les coups , donc je pense pas que se soit la bobine ni l'antiparasite

apres on a remis la bobine sur la moto et la un coup y de l'étincelle , un coup sa marche plus pendant 10 minutes , apres sa remarche , apres sa marche nouveau plus ...

je comprend rien , si quelqun a deja eu se probleme qu'il fasse signe !



Revenir en haut Aller en bas
Ricou
hors catégorie
hors catégorie
avatar

Nombre de messages : 1473
Age : 57
Localisation : Belgique-Bruxelles
Date d'inscription : 13/02/2008

MessageSujet: Re: Pas d'étincelle a la bougie   Lun 16 Mai - 20:12

raptor,
Sur la xr400 au niveau problèmes rare sont les composants électrique,comme la bobine,le CDI,l'allumage,capteur,mais,il y a toujours un mais,cela peu arriver??Une bobine fissurer,un fil de bobine défectueux,un capuchon de bougie mal viser sur son fil de bougie,un fil de masse de la bobine mal serrer,un commutateur d'arrêt du moteur(appeler aussi coupe contact situer au niveau du guidon)déconnecte le et fait tourner ta moto,la saleté vient souvent ce logé dans c'est composants,les broches de connexions électriques sont aussi sujet à un mauvais contact (WD40).Defait tu peux tester:le CDI,la bobine,l'allumage,le capteur.
Y a t'il un contacteur à clef monter sur la moto,ce n'est pas d'origine,mais bien souvent les gens en monte un pour évité la mise en route facile( pour le vol),là aussi tu peux avoir un souci au niveau de contacte oxyder.
Voiçi les valeurs(du manuel xr400) pour que tu puisse tester les composants électrique.




Tiens nous au jus.
Ricou Very Happy
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pas d'étincelle a la bougie   Mar 17 Mai - 11:07

rabbit


Dernière édition par xrman01 le Lun 9 Jan - 11:16, édité 1 fois
Revenir en haut Aller en bas
Ricou
hors catégorie
hors catégorie
avatar

Nombre de messages : 1473
Age : 57
Localisation : Belgique-Bruxelles
Date d'inscription : 13/02/2008

MessageSujet: Re: Pas d'étincelle a la bougie   Jeu 19 Mai - 21:15

Mr. Raptor,
Je vois que tu a été connecter aujourd'hui vers les 20h,dommage que tu ne donne pas suite à ton problème d'étincelle de bougie que tu rencontre avec ta moto.
A bientôt pour la suite.
Ricou Very Happy
Revenir en haut Aller en bas
squale
habitué
habitué
avatar

Nombre de messages : 67
Localisation : Caen
Date d'inscription : 01/07/2010

MessageSujet: Re: Pas d'étincelle a la bougie   Jeu 19 Mai - 22:10

Bonsoir,

Les composants japonnais sont de bonne qualité...les pannes proviennent souvent de la connectique.
pas besoin d'outillage de pointe....
tu peux éliminer de tes recherches la bobine.....( ça passe ou ça ne passe pas) !

vérifie tes cables ( si craquelés ) et ton antiparasite ( propre, sans humidité). Au besoin tu retires 1 cm en recoupant le cable qui entre dans l'anti parasite. c'est peut être le bout qui est oxydé.
Si tu arrives a la démarrer, la nuit ou dans ton sous sol sans lumière, il est possible de voir des fuites d’électricité ( etincelles ) sur le cable HT si il est en mauvais état.

Après, le souci c'est le cdi...qui peux être défaillant en chauffant. Mais vérifie d'abord l'ensemble du circuit.
Revenir en haut Aller en bas
raptor
membre actif
membre actif


Nombre de messages : 13
Date d'inscription : 29/03/2011

MessageSujet: Re: Pas d'étincelle a la bougie   Dim 22 Mai - 22:39

désolé de pas avoir repondu plus tot , mais je fait mes étude a 100 km de chez moi donc jai pas la moto sous la main Smile

Ouai donc finalement mon probleme est resolu pour l'instant , se weekend elle tournait de nouveau et a tout les coups donc y a de l'étincelle oufff bounce bounce

bon l'étincelle est faible je vais surveiller sa quand meme

Sinon je voulait savoir jai pas de redresseur ( le petit boitier a coté du guidon ) es que c'est grave ? sa sert a quoi exactement ?



merci beaucoup a vous les pro du xr !

Revenir en haut Aller en bas
raptor
membre actif
membre actif


Nombre de messages : 13
Date d'inscription : 29/03/2011

MessageSujet: Re: Pas d'étincelle a la bougie   Sam 16 Juil - 18:36

Bon finalement mon probleme est revenu , mais la ..plus d'étincelles du tout depuis 1 semaine

jai fait les test de tension de crete mais il marque qu'il faut les faire moteur allumé , et comme je peut pas démarrer .... je l'ai fait en kickant

donc en kickant avec mon multimetre sur courant alternatif je trouve : environ 25 V en sortie d'alternateur (la revue technique dit 100V mini moteur allumée) cette valeur peut etre bonne ?

et 0V a l'entrée de la bobine ( la revue dit 100V mini aussi moteur allumée)

et apres entre bougie et la masse jai 0V aussi


la panne vient peut etre du CDI ...qu'en penser vous ?

merci
Revenir en haut Aller en bas
tempest
membre actif
membre actif


Nombre de messages : 12
Age : 51
Localisation : Bruxelles
Date d'inscription : 20/10/2012

MessageSujet: Re: Pas d'étincelle a la bougie   Dim 11 Nov - 16:07

Aie aie , j ai le même problème , ma question es la suivante les fiches technique sont les mêmes pour une XR 400 que celle d une XR 600 ?
Merci d'avance Question
Revenir en haut Aller en bas
midi134
fou de XR
fou de XR
avatar

Nombre de messages : 297
Age : 59
Localisation : Cévennes
Date d'inscription : 08/10/2010

MessageSujet: Re: Pas d'étincelle a la bougie   Dim 11 Nov - 23:32

Si tu inverses les circuits électriques de la 600 à la 400 : rien !!!
C' est tout du kif !
A vérifier en détails pour le CDI. Et encore...
A part sur les 600, jusqu'en 91, où le fil de masse sur l' alternateur avait tendance à casser...
Revenir en haut Aller en bas
bertolini
Nouveau
Nouveau


Nombre de messages : 3
Age : 28
Localisation : SARRALBE
Date d'inscription : 16/11/2014

MessageSujet: hey   Jeu 20 Nov - 5:02

alors
le probleme est résolu ?
si oui comment ?
car je vis le même scénario

merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pas d'étincelle a la bougie   

Revenir en haut Aller en bas
 
Pas d'étincelle a la bougie
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Remplacement de la bougie (version Iridium)
» démarrage , bougie trempée, même problème que ZAZL 23.05
» Quelle Bougie ?
» Bougie pour 212140U
» Bougie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Honda 400 XR :: discussion générale :: La Moto: la mécanique et les bidouilles-
Sauter vers: