Honda 400 XR

Les XR400R by Honda
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 pot "rouge" en moins de 30secondes...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nopicnic
membre actif
membre actif


Nombre de messages : 15
Localisation : chartreuse
Date d'inscription : 12/08/2011

MessageSujet: pot "rouge" en moins de 30secondes...   Jeu 23 Mar - 19:38

Salut
je faisais un peu d'huile. alors j'ai démonté mon moteur pour changer les joints de queue de soupape et roder les soupapes.
Je remonte le tout en graissant (peut être un peu trop?) abondamment le cylindre. je démarre et en moins de 30 secondes mes sorties de pots sont devenues toutes rouges!!.
J'ai coupé et abandonné pour ce soir, mais j'ai peur d'avoir fait une betise. quelqu'un a t il une idée? est-ce que ça peut être le surplus de graisse mise au montage qui aurait fait chauffer comme ça? je sens que je vais passer une sale nuit...

merci de vos réponses

nopicnic
Revenir en haut Aller en bas
monosapiens
hors catégorie
hors catégorie


Nombre de messages : 593
Age : 50
Localisation : HAUTE SAVOIE
Date d'inscription : 22/08/2012

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Jeu 23 Mar - 20:22





Problème sur une soupape qui ferme mal ?
Revenir en haut Aller en bas
teambrun
hors catégorie
hors catégorie
avatar

Nombre de messages : 1189
Age : 56
Localisation : Bourgogne
Date d'inscription : 25/02/2008

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Jeu 23 Mar - 20:30

tu as vérifié l'étanchéité des soupapes ?
Revenir en haut Aller en bas
nopicnic
membre actif
membre actif


Nombre de messages : 15
Localisation : chartreuse
Date d'inscription : 12/08/2011

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Ven 24 Mar - 8:57

bein oui, c'etait l'objectif de la manoeuvre...
j'ai gagné en compression. je vais remettre un coup de kick, si ca recommence a rougir et a chauffer, je redemonte!
Revenir en haut Aller en bas
tutuf62
hors catégorie
hors catégorie
avatar

Nombre de messages : 3426
Age : 55
Localisation : TROYES (10)
Date d'inscription : 22/03/2007

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Ven 24 Mar - 9:29

Contactes les US.

Les pots rouges, les big guys, ils ont résolu le problème,

ils les ont exterminé . . . lol!

Pour moi, un pot qui passe au rouge, c'est plus un problème de carburation.
Revenir en haut Aller en bas
Thierry
Nouveau
Nouveau


Nombre de messages : 9
Localisation : 28 & 60
Date d'inscription : 15/06/2009

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Ven 24 Mar - 10:24

Distribution mal calée ?
Revenir en haut Aller en bas
Ricou
hors catégorie
hors catégorie
avatar

Nombre de messages : 1473
Age : 57
Localisation : Belgique-Bruxelles
Date d'inscription : 13/02/2008

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Ven 24 Mar - 10:35

Nopicnic,
Si tu a changer les bourrages de queue de soupapes, à tu roder les soupapes?
Il se peut qu'il ai un dépôt de calamine sur les sièges de soupapes de la culasse, souci d'étanchéité.
J'avais le même phénomène quand ma moto ne tournait pas de l'hiver, première mise en route et hop le collecteur devenait rouge,
après çà disparaissait.
Peut être aussi un souci de carburation, mauvaise ou vielle essence comme le souligne Tuf.
Ricou Very Happy
Revenir en haut Aller en bas
nopicnic
membre actif
membre actif


Nombre de messages : 15
Localisation : chartreuse
Date d'inscription : 12/08/2011

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Ven 24 Mar - 10:49

merci de vos reponses.

oui, j'ai demonté la culasse pour roder les soupapes, et changer les joints de queue de soupape (1er post). les sieges de soupapes sont impeccables, et les joints neufs!. la distrib est calée nikel (ca c'est pas trop dur sur un mono..), et j'ai pas touché a la carburation. C'est ma moto de tous les jours (pour le coup de la vieille essence). apres redemarrage ce matin je n'ai plus le pb de pots rouges, je pense que j'avais mis beaucoup trop de graisse dans le cylindre.

mais elle broute un peu et ne tient pas le ralenti. j'ai sans doute mal remis la pipe d'admission. j'attends que le moteur refroidisse pour aller verifier ca.

encore merci a tous
Revenir en haut Aller en bas
tutuf62
hors catégorie
hors catégorie
avatar

Nombre de messages : 3426
Age : 55
Localisation : TROYES (10)
Date d'inscription : 22/03/2007

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Ven 24 Mar - 11:04

Quand tu parles de graisse,

je pense que tu veux dire huile, du moins j'espère.

Tout au plus, ça t'aurait fait fumer un peu au démarrage mais rien de plus.
Revenir en haut Aller en bas
nopicnic
membre actif
membre actif


Nombre de messages : 15
Localisation : chartreuse
Date d'inscription : 12/08/2011

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Ven 24 Mar - 11:22

non, je veux dire graisse. en tube. celle qu'on met au remontage, pour les premiers tours de moteur, le temps que le circuit d'huile se refasse...
tu as l'air de dire que c'est mal... et c'est bien la premier fois que j'entends ca (meme dans la revue technique ils disent de faire ca!) c'est quoi ton argument pour ne pas en mettre? (du moins pas autant que j'en ai mis ... je veux bien)
Revenir en haut Aller en bas
nopicnic
membre actif
membre actif


Nombre de messages : 15
Localisation : chartreuse
Date d'inscription : 12/08/2011

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Ven 24 Mar - 11:45

bon pour le ralenti, j'ai trouvé : joint de pipe d'admission cassé!
Revenir en haut Aller en bas
teambrun
hors catégorie
hors catégorie
avatar

Nombre de messages : 1189
Age : 56
Localisation : Bourgogne
Date d'inscription : 25/02/2008

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Ven 24 Mar - 16:46

nopicnic a écrit:
non, je veux dire graisse. en tube. celle qu'on met au remontage, pour les premiers tours de moteur, le temps que le circuit d'huile se refasse...
tu as l'air de dire que c'est mal... et c'est bien la premier fois que j'entends ca (meme dans la revue technique ils disent de faire ca!) c'est quoi ton argument pour ne pas en mettre? (du moins pas autant que j'en ai mis ... je veux bien)

ok !, dans la revue technique, ils font référence à un mélange d'huile moteur et de graisse au chrome molybdène pas à de la graisse seule. mais plus pour les axes d'arbres de boîtes arbre à cames, axes de linguets etc, de mémoire pour l'ensemble chemise piston de l'huile moteur  suffit.


Dernière édition par teambrun le Ven 24 Mar - 19:25, édité 1 fois
Revenir en haut Aller en bas
Ricou
hors catégorie
hors catégorie
avatar

Nombre de messages : 1473
Age : 57
Localisation : Belgique-Bruxelles
Date d'inscription : 13/02/2008

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Ven 24 Mar - 17:19

En général quand je remonte un moteur ou piston cylindre je mets un peu d'huile moteur 4T neuve au pinceau sur le piston segments et cylindre,
pas de graisse.
Surtout faire un bon rodage, 3 à 4 plein d'essence, ne pas trop monté dans les tours.
Ricou Very Happy
Revenir en haut Aller en bas
tutuf62
hors catégorie
hors catégorie
avatar

Nombre de messages : 3426
Age : 55
Localisation : TROYES (10)
Date d'inscription : 22/03/2007

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Ven 24 Mar - 20:16

nopicnic a écrit:
non, je veux dire graisse. en tube. celle qu'on met au remontage, pour les premiers tours de moteur, le temps que le circuit d'huile se refasse...
tu as l'air de dire que c'est mal... et c'est bien la premier fois que j'entends ca (meme dans la revue technique ils disent de faire ca!) c'est quoi ton argument pour ne pas en mettre? (du moins pas autant que j'en ai mis ... je veux bien)

Et moi c'est bien la première fois que j'entends parler de graisse dans le moteur ???? Dans la revue technique ils écrivent ça ??? Pas dans la partie thermique (piston / cylindre) quand même ????

Je n'ai pas la revue technique, uniquement le manuel d'atelier HONDA, jamais mis de graisse dans une partie qui est lubrifiée par l'huile moteur. En plus je ne suis pas persuadé que c'est miscible.

Toute la partie boite / embrayage baigne dans l'huile, on en met sur la paroi du cylindre au remontage, dans les godets des lobes de l'arbre à cames sur la culasse et c'est tout.
Revenir en haut Aller en bas
teambrun
hors catégorie
hors catégorie
avatar

Nombre de messages : 1189
Age : 56
Localisation : Bourgogne
Date d'inscription : 25/02/2008

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Ven 24 Mar - 23:51






images tirées du manuel d'atelier de la 250 xr, les conseils de remontage sont certainement identiques aux autres cylindrées et modèles honda.
Revenir en haut Aller en bas
EDN
hors catégorie
hors catégorie
avatar

Nombre de messages : 1639
Age : 54
Localisation : Toulouse
Date d'inscription : 09/01/2008

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Sam 25 Mar - 7:43

j'ai remonté le mien avec uniquement de l'huile, Motul 5100 10W40
Revenir en haut Aller en bas
http://deux400xraumaroc.blogspot.com/
tutuf62
hors catégorie
hors catégorie
avatar

Nombre de messages : 3426
Age : 55
Localisation : TROYES (10)
Date d'inscription : 22/03/2007

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Sam 25 Mar - 10:54

EDN a écrit:
j'ai remonté le mien avec uniquement de l'huile, Motul 5100 10W40

Je préfère la IGOL,

Parce que avec IGOL, le motard rigole,

alors qu'avec Motul . . . .

lol! lol! lol!
Revenir en haut Aller en bas
EDN
hors catégorie
hors catégorie
avatar

Nombre de messages : 1639
Age : 54
Localisation : Toulouse
Date d'inscription : 09/01/2008

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Sam 25 Mar - 12:40

elle commence à être vraiment éculée cette vanne, (je crois que c'est le mot approprié) lol! lol!
Revenir en haut Aller en bas
http://deux400xraumaroc.blogspot.com/
Fab59
hors catégorie
hors catégorie
avatar

Nombre de messages : 1638
Age : 56
Localisation : checy 45800
Date d'inscription : 16/08/2011

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Sam 25 Mar - 14:59

il se peut que ta graisse ait bouché ton filtre à huile....
un peu contre productif.

Un peu de graisse Mos (molybdene) ca adhère bien, et tient à 300 °C env.
Les particules de Mos sont assez fines, mais si t'en mets trop ca px boucher ton filtre...

vidange et chgt de filtre...?
Revenir en haut Aller en bas
http://www.himpan.fr
nopicnic
membre actif
membre actif


Nombre de messages : 15
Localisation : chartreuse
Date d'inscription : 12/08/2011

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Sam 25 Mar - 19:40

merci de toutes vos reponses

j'en ai appris une ... vingt ans que je mets de la graisse partout quand je remonte mes moteurs, je le ferais plus...

tout marche nikel, la graisse n'encrasse rien vu qu'elle crame presque mieu que l'essence!!
habituellement j'en mets tres peu, mais la j'en ai mis une tartine. j'etais pas sur de finir rapidement...
je suis pas sur non plus que ca soit super bien missible avec l'huile de compet, mais je mets de l'huile carrefour que je change regulierement..

encore merci de vos conseils

a+

Revenir en haut Aller en bas
tutuf62
hors catégorie
hors catégorie
avatar

Nombre de messages : 3426
Age : 55
Localisation : TROYES (10)
Date d'inscription : 22/03/2007

MessageSujet: Re: pot "rouge" en moins de 30secondes...   Sam 25 Mar - 22:13

J'avais eu le soucis du collecteur chauffé au rouge lors du redémarrage d'un 350 DR Suzuki qui n'avait pas tourné pendant 3 ou 4 ans.

Ça s'était résolu avec le nettoyage complet du carburateur avec du carbu cleaner afin de bien décaper le circuit de ralenti. C'est moins bon qu'un passage aux ultrasons mais ça dépanne quand même.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pot "rouge" en moins de 30secondes...   

Revenir en haut Aller en bas
 
pot "rouge" en moins de 30secondes...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Arf, donner à manger à son poisson rouge est moins fun^^
» [Alex24] C4 II HDi 90 Cv Exclusive Rouge Babylone (Belge!)
» un coup de fouet pour moins de 100 euros c'est possible !
» voyant rouge lors de freinage sur Z500 ?
» [Vendu] Yourban 300 Rouge Ibis avec Akrapovic - 11800 km - 01/2012

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Honda 400 XR :: discussion générale :: La Moto: la mécanique et les bidouilles-
Sauter vers: